آؤٹ ڈور ہینڈ فری ٹیلی فون
video
آؤٹ ڈور ہینڈ فری ٹیلی فون

آؤٹ ڈور ہینڈ فری ٹیلی فون

مختصر تعارف SC-WR01 آؤٹ ڈور ہینڈ فری ٹیلی فون کو سخت ترین ماحول میں قابل اعتماد مواصلات کے لیے بنایا گیا ہے۔ ایک ناہموار، مہر بند ہاؤسنگ کے ساتھ بنایا گیا اور سخت IP معیارات کو پورا کرنے کے لیے تصدیق شدہ، یہ پانی، دھول اور انتہائی موسمی حالات کے خلاف مزاحم ہے۔ تیل اور گیس، سمندری، کان کنی، نقل و حمل اور مینوفیکچرنگ جیسی صنعتوں کے لیے ڈیزائن کیا گیا، یہ ٹیلی فون شور یا خطرناک جگہوں پر بھی واضح، بلاتعطل مواصلات کو یقینی بناتا ہے۔

تصریح

مختصر تعارف

 

SC-WR01آؤٹ ڈور ہینڈ فری ٹیلی فونبارش، دھول، شور، اور بدلتے ہوئے موسمی حالات میں بیرونی اور صنعتی ماحول میں قابل اعتماد مواصلات کے لیے ڈیزائن کیا گیا ہے۔ یہ نقل و حمل کی جگہوں، تیل اور گیس کی سہولیات، سمندری ایپلی کیشنز، کان کنی کے علاقوں، کارخانوں اور دیگر مقامات کے لیے موزوں ہے جہاں پائیدار صوتی مواصلات کی ضرورت ہے۔ ٹیلی فون SIP، اینالاگ، اور براہ راست فائبر آپٹک کمیونیکیشن کے اختیارات کو سپورٹ کرتا ہے، مناسب نیٹ ورک کنفیگریشنز کے لیے PoE دستیاب ہے۔ ہینڈز-مفت آپریشن، ہنگامی ڈائلنگ، اختیاری روشن کیز، اور ایک بیرونی الارم لائٹ سائٹ کی مختلف ضروریات کے لیے لچکدار مواصلت فراہم کرتی ہے۔

 

مصنوعات کی خصوصیات

 

  1. آؤٹ ڈور ہینڈ فری ٹیلی فون ایک پائیدار کمپوزٹ انکلوژر کا استعمال کرتا ہے جو بیرونی اور صنعتی استعمال کے لیے ڈیزائن کیا گیا ہے، جس میں اثر اور روزمرہ کے پہننے کے لیے اچھی مزاحمت ہے۔
  2. میموری فنکشنز کے ساتھ ایک مکمل کی پیڈ فراہم کیا گیا ہے، کم-روشنی والے ماحول میں استعمال کے لیے اختیاری روشن کلیدوں کے ساتھ۔
  3. مقناطیسی ریڈ ہک سوئچ قابل اعتماد ہینڈ سیٹ آپریشن فراہم کرتا ہے اور بیرونی حالات میں ٹیلی فون کو محفوظ طریقے سے بند رکھنے میں مدد کرتا ہے۔
  4. پاور اوور ایتھرنیٹ (PoE) مطابقت پذیر نیٹ ورک کنفیگریشنز کے لیے دستیاب ہے، جس سے ایتھرنیٹ کنکشن کے ذریعے پاور اور نیٹ ورک کنیکٹیویٹی فراہم کی جا سکتی ہے اور سائٹ کی تنصیب کو آسان بنایا جا سکتا ہے۔
  5. بہتر اثر مزاحمت اور بیرونی استعمال کے لیے ہینڈ سیٹ پائیدار انجینئرنگ پلاسٹک سے بنا ہے۔
  6. مکمل-دوپلیکس صوتی مواصلات کو سپورٹ کرتا ہے، عام، غیر-بلاکنگ حالات میں 3 سیکنڈ سے کم کے اوسط کال کنکشن وقت کے ساتھ۔
  7. متعدد ہاٹ لائن نمبرز کو فوری ڈائلنگ اور ایک ٹچ ایمرجنسی کالنگ کے لیے پہلے سے-محفوظ کیا جا سکتا ہے۔
  8. ایڈجسٹ رنگ ٹون اور والیوم سیٹنگز، رنگ-گنتی کا پتہ لگانے، اور مصروف ٹون کا پتہ چلنے کے بعد خودکار ہینگ-کو سپورٹ کرتا ہے۔
  9. آنے والی کال موصول ہونے پر چمکتا ہوا بصری اشارہ فراہم کرنے کے لیے اختیاری الارم لائٹ نصب کی جا سکتی ہے۔

 

بنیادی پیرامیٹرز

 

وزن

8 کلو گرام

آڈیو آؤٹ پٹ

30W

شیل مواد

جامع نیا مواد

کی بورڈ مواد

سلیکون

مواصلات

ایس آئی پی پروٹوکول، اینالاگ، اور ڈائریکٹ فائبر آپٹک

 

product-850-849

 

مصنوعات کی ترتیب

 

نیٹ ورک

  • بیک اپ اور پراکسی سرور سپورٹ کے ساتھ SIP V1 (RFC2543) اور SIP V2 (RFC3261) کو سپورٹ کرتا ہے۔
  • پیئر-سے-پیئر کنکشن موڈ کو سپورٹ کرتا ہے۔
  • جامد IP، DHCP، اور PPPoE نیٹ ورک کنفیگریشن کو سپورٹ کرتا ہے۔
  • تین DTMF طریقوں کو سپورٹ کرتا ہے: ان{0}}بینڈ، RFC2833، اور SIP INFO۔
  • پل اور روٹر موڈز کو سپورٹ کرتا ہے۔

آڈیو

L16G اور G.722 وائیڈ بینڈ ایچ ڈی آڈیو کوڈنگ کو سپورٹ کرتا ہے۔

G.711a/u, G.726, G.729a/b, G.723 اور دیگر آڈیو کمپریشن کوڈیکس کو سپورٹ کرتا ہے۔

وی اے ڈی (وائس ایکٹیویٹی ڈیٹیکشن)، سی این جی (کمفرٹ نوائس جنریشن) اور اے جے بی (آٹومیٹک جٹر بفر) کو سپورٹ کرتا ہے۔

خصوصی خصوصیات

1. ایک-ٹچ IP رپورٹنگ
ایک-ٹچ آئی پی رپورٹنگ: تقریباً 10 سیکنڈ تک ہینڈز فری بٹن کو دبائیں اور تھامیں-، پھر آلہ کے IP ایڈریس کی خود بخود اطلاع دینے کے لیے اسے چھوڑ دیں۔ متبادل طور پر، ہینڈ سیٹ اٹھائیں اور IP ایڈریس کی اطلاع دینے کے لیے **9114 درج کریں۔
2. پانچ SIP اکاؤنٹس
پانچ ایس آئی پی اکاؤنٹس: آؤٹ ڈور ہینڈ فری ٹیلی فون پانچ ایس آئی پی اکاؤنٹ رجسٹریشن کو سپورٹ کرتا ہے۔ اگر موجودہ اکاؤنٹ کو رجسٹر نہیں کیا جا سکتا ہے، تو ڈیوائس خود بخود اگلے اکاؤنٹ میں سوئچ کر دیتی ہے تاکہ مواصلات کو برقرار رکھنے میں مدد ملے۔

3. ایمرجنسی بٹن
ایمرجنسی بٹن: دو ہنگامی بٹنوں کو فوری ڈائلنگ اور ایک ٹچ ایمرجنسی کالنگ کے لیے مخصوص نمبروں کے ساتھ ترتیب دیا جا سکتا ہے۔
4. کنفیگریشن کے طریقے
لچکدار ترتیب: ڈیوائس کی ترتیبات کو ویب انٹرفیس، کی پیڈ، یا ٹیل نیٹ کے ذریعے ترتیب دیا جا سکتا ہے، جو انسٹالیشن اور دیکھ بھال کے لیے متعدد اختیارات فراہم کرتا ہے۔

 
 

طول و عرض کا خاکہ

outdoor handsfree telephone dimension diagram

 

 

اکثر پوچھے گئے سوالات

 

سوال: کیا میں الگ سے لوازمات خرید سکتا ہوں؟ مثال کے طور پر، ہینڈ سیٹ، بٹن، اسپیکر، کی بورڈ وغیرہ۔

A: ہاں۔ ہم آہنگ لوازمات جیسے ہینڈ سیٹس، بٹن، اسپیکر، اور کی پیڈ الگ سے فراہم کیے جا سکتے ہیں۔ متبادل حصوں کا آرڈر دیتے وقت براہ کرم ٹیلی فون ماڈل کی تصدیق کریں۔

سوال: مصنوعات کی وارنٹی پالیسی کیا ہے؟

A: پروڈکٹ کو غیر انسانی نقصان کے لیے دو-سال کی وارنٹی کا احاطہ کیا جاتا ہے، قابل اطلاق وارنٹی شرائط کے ساتھ۔

سوال: کیا آؤٹ ڈور ہینڈ فری ٹیلی فون SIP کمیونیکیشن کو سپورٹ کرتا ہے؟

A: ہاں۔ یہ مطلوبہ ترتیب کے لحاظ سے SIP V1 (RFC2543) اور SIP V2 (RFC3261) کے ساتھ ساتھ اینالاگ اور ڈائریکٹ فائبر آپٹک کمیونیکیشن آپشنز کو سپورٹ کرتا ہے۔

سوال: کیا ہنگامی نمبروں کو ٹیلی فون میں پروگرام کیا جا سکتا ہے؟

A: ہاں۔ متعدد ہاٹ لائن نمبرز پہلے سے-محفوظ کیے جا سکتے ہیں، اور فوری کال کرنے کے لیے دو ہنگامی بٹنوں کو نامزد نمبروں کے ساتھ ترتیب دیا جا سکتا ہے۔

 

 

ڈاؤن لوڈ، اتارنا ٹیگ: آؤٹ ڈور ہینڈ فری ٹیلی فون، چین آؤٹ ڈور ہینڈز فری ٹیلی فون مینوفیکچررز، سپلائرز، فیکٹری

شاید آپ یہ بھی پسند کریں

شاپنگ بیگز